Cara Setting Router Wifi Cisco First Media

15.10.2020by

May 20, 2019  Router wifi Cisco Linksys E1200 adalah salah satu produk router wifi entry level dari cisco, router wifi ini memiliki design yang simple tanpa antena external dan cocok untuk penggunaan Balik lagi, sesuai judul artikel kali ini saya akan share tutorial cara konfigurasi router wifi cisco. Cara mengganti Password Wifi First Media. Kemudian isi nama SSID (Wireless Network Name) dan password (Network Key) yang diinginkan, lalu klik save setting. Karena wifi 809 memiliki 2 channel ( 2,4GHz & 5GHz ), sebaiknya SSID-nya dibedakan. Cara Ganti password Wifi First Media dengan Router CISCO E-900.

Настройка WiFi сети на Cisco маршрутизаторе.

Media

Setting Cisco Router Password

version 12.4
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname Router
!
boot-start-marker
boot-end-marker
!
!
aaa new-model
!
!
!
!
aaa session-id common
!
!
dot11 syslog
!
dot11 ssid wifi
vlan 2
authentication open
authentication key-management wpa
wpa-psk ascii 0 123456789
!
ip cef
!
!
no ip dhcp use vrf connected
ip dhcp excluded-address 192.168.1.1 192.168.1.10
ip dhcp excluded-address 192.168.2.1 192.168.2.10
!
ip dhcp pool home
import all
network 192.168.1.0 255.255.255.0
default-router 192.168.1.1
dns-server 192.168.1.1
lease 30
!
ip dhcp pool wifi
import all
network 192.168.2.0 255.255.255.0
default-router 192.168.2.1
dns-server 192.168.2.1
lease 30
!
!
ip auth-proxy max-nodata-conns 3
ip admission max-nodata-conns 3
!
multilink bundle-name authenticated
!
!
username admin privilege 15 secret 5 sseeccrreett
!
!
archive
log config
hidekeys
!
!
!
bridge irb
!
!
interface FastEthernet0
!
interface FastEthernet1
!
interface FastEthernet2
!
interface FastEthernet3
!
interface FastEthernet4
!
interface Dot11Radio0
no ip address
!
encryption vlan 2 mode ciphers tkip
!
broadcast-key vlan 2 change 45
!
!
ssid specwifi
!
speed basic-1.0 basic-2.0 basic-5.5 6.0 9.0 basic-11.0 12.0 18.0 24.0 36.0 48.0 54.0
power client 17
channel 2412
station-role root access-point
rts threshold 2312
!
interface Dot11Radio0.1
description wifi
encapsulation dot1Q 1 native
no cdp enable
bridge-group 1
bridge-group 1 subscriber-loop-control
bridge-group 1 block-unknown-source
no bridge-group 1 source-learning
no bridge-group 1 unicast-flooding
!
interface Vlan1
ip address 192.168.1.1 255.255.255.0
ip nat inside
ip virtual-reassembly
!
interface Vlan2
description wifi
no ip address
bridge-group 1
bridge-group 1 spanning-disabled
!
interface BVI1
ip address 192.168.2.1 255.255.255.0
!
ip forward-protocol nd
!
!
no ip http server
no ip http secure-server
!
!
!
!
!
control-plane
!
bridge 1 protocol ieee
bridge 1 route ip
!
line con 0
no modem enable
line aux 0
line vty 0 4
logging synchronous
transport input all
!
scheduler max-task-time 5000
end

Cara Setting Router Wifi Cisco First Media

Router Wifi Philippines

Router wifi Cisco Linksys E1200 adalah salah satu produk router wifi entry level dari cisco, router wifi ini memiliki design yang simple tanpa antena external dan cocok untuk penggunaan Balik lagi, sesuai judul artikel kali ini saya akan share tutorial cara konfigurasi router wifi cisco linksys e1200.

Npp for macbook pro NotepadFor Mac as HTML editor. Notepad As HTML Editor Html (hypertext markup language) was the only language that was initially built to be used for web development and design. This was the basic and easiest to learn a language for coding. However, to code and process this language, a processor or editor was required. Notepad 7.9: Stand with Hong Kong Notepad 7.8.9: Stand with Hong Kong Notepad 7.8.8 release Notepad 7.8.7 release.

944 views

Cara Setting Router Wifi Cisco First Media Player


Comments are closed.